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The notes on these islands are largely by Pete Hill, with considerable additional comments about St 
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pilot guide 'South Atlantic Circuit'.  Sailors leaving Cape Town should also be aware of our 'South 
West Africa' notes.  Information on all these documents, and many others relevant to sailing in the 
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course of their visit to the areas described.  In particular, soundings shown reflect the route taken by the authors and 
the absence of soundings does not indicate that depths are necessarily safe. The notes are in no way comprehensive 
and refer only to the conditions encountered at the time of the visit. Any plans are simply sketches and do not 
represent the results of a survey of the places referred to. They should be used with extreme caution. The RCC 
Pilotage Foundation and the authors has published these notes in the hope that they may be of some help to 
mariners but the safety of a vessel depends ultimately on the judgment of the skipper who should assess all 
information, published or unpublished. 
 
To the extent permitted by law, the RCC Pilotage Foundation and the authors do not accept liability for any loss 
and/or damage howsoever caused that may arise from reliance on information contained in these pages. 
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SOUTH ATLANTIC ISLANDS 
 
 

Pete Hill 
© RCC Pilotage Foundation 2010 

 
This epilot is part of a series of RCC Pilotage Foundation publications issued to assist the 
cruising yachtsman in the South Atlantic Ocean. All are listed on www.rccpf.org.uk.  For 
this part of the Ocean they include the book South Atlantic Circuit the e pilot South West 
Africa and the Passage Planning Guide SA1 which covers the passages from Cape Town to 
Brazil or the Caribbean. 
 
The RCC Pilotage Foundation is a voluntary not for profit organisation run by yachtsmen 
for yachtsmen.  All are invited to contribute to its publications – details may be found on the 
website. 
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This is an active file, click on the title or map for direct access to an island.  Click 
on a yellow pin to access Google Maps.  Place cursor over a photograph with a red 
border to expand it. Use the mark up tools to update your copy of the epilot. 
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GOUGH ISLAND   Pete and Annie Hill 1995 

                                                           

Gough Island lies just in the Roaring Forties and is 230 miles SSE of Tristan de Cunha.  It 
is a dependency of St Helena. The South African Government lease the island for use as a 
weather station, which is situated at Transvaal Bay on the SE end of the island. Visitors 
are not permitted ashore unless they have a medical emergency– such as a loose filling. 
There is a paramedic on the island, who was very obliging about Badger’s emergency. 

Gough Island is well watered and covered in luxurious vegetation. There are several 
mountains, the highest being Edinburgh Peak at 910m. 

TRANSVAAL BAY 

We anchored in Transvaal Bay, nearly 1 cable N of Standoff Rock and a little S of the 
gorge, Sof the met. station, in a depth of 13m, rocky bottom. This gives good protection 
from the W’ly quadrant, but is otherwise exposed. There is no easy landing ashore, but it 
might be possible to do so at the gorge (the cliffs are very steep, but a rope on the N side 
of the gorge, is rigged to ssist access). 

On the cliff by the met. station is a crane, which is used to offload the stores. Contact 
with the station personnel will probably be made via this, as they have no boat of their 
own: a mall platform is lowered, which can take several people. 

Badger sailed up the coast to The Glen anchorage and it appears to offer reasonable 
shelter from the SW quarter. When visited, there was only a slight swell running and it 
ppeared possible to land on the beach.  The Island is quite beautiful; many yellow-nosed 
albatross were nesting when visited.  However, there is a good chance that weather 
conditions might prevent a stop being possible. 

40°21'S 9°52'W

Chart 1769: Gough Island 

H M Admiralty Pilot, Africa Vol ii 
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GOUGH ISLAND     
Google Terms and Conditions Apply 

Zoom to Transvaal Bay in the SE of the Island 
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TRISTAN DA CUNHA GROUP   
Google Terms and Conditions Apply 

Zoom to Edinburg Anchorage 
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TRISTAN DA CUNHA      Pete Hill 2009

GENERAL 

Tristan Da Cunha is a group of three islands in the South Atlantic. Tristan is the only 
inhabited island and is the most remote community in the world (their nearest 
neighbours are St. Helena, over 1500 miles away). The islands are a dependency of 
the British overseas territories and administered by St. Helena. 
The islands were first sighted in 1506 by Tristao da Cunha, but he did not land. They 
were annexed by Great Britain in 1816 to prevent the French using them in any 
attempt to rescue Napoleon from St. Helena. When the Royal Marine detachment left 
the island on Napoleon’s death Sergeant Glass asked to remain and started the 
settlement, the population was supplemented by immigrants and ship wrecked sailors. 
Today the population is 271. The population is largely self-supporting with most 
families keeping livestock and growing their own vegetables at the Parches (Tristan 

TRISTAN DA CUNHA   37 03.74’S  12 
18.54’W 

CHARTS BA 1769 

MAG VAR 23 55’W (2009) annual change 04.00’E

TIDES HW springs @ 0930 approx. range 0.65 Metres 
HW neaps    @ 1500 approx. range 0.24metres 

TIME GMT

LIGHTS no lights 
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potatoes have the reputation of being the best in the world). Many people work for the 
local government. The economy is based on the foreign sale of stamps, coins, but the 
main industry is Cray fishing, which is run by a South African company. A fire in 
2008 destroyed the Cray fish factory and has seriously affected the islands economy. 
The island is visited twice a year by the RMS St. Helena and the island Cray fishing 
ship Edinburgh also acts as a supply and passenger vessel. Cruise ships also call here, 
usually at the beginning and end of the Antarctic tourist season. 
 
Because of the exposed anchorage at Edinburgh, it is frequently impossible to anchor 
there. The summer months of January and February provide the best opportunities for 
visiting. It should be noted that of the author’s four visits to the island group it has 
only been possible to land once at Edinburgh, these visits were always in March. 
To visit these islands is a unique experience and well worth the trouble. 
 
Approach 
 
Approaching the island group is straight forward with any dangers being fairly close 
to the various islands. In thick weather care must be exercised, as the charted position 
of the islands might not agree with GPS positions. The anchorage off the settlement of 
Edinburgh (full name Edinburgh of the Seven Seas) is an open roadstead, completely 
open to the north. With winds from this direction either heave to well offshore or 
anchor in one of the other anchorages that give suitable protection. Time, patience and 
the summer months will provide the best chance of landing. 
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The harbour at Edinburgh 

The small boat harbour is subject to considerable swell at times and is no place for a 
yacht. All the island boats are stored ashore and launched by crane as needed. 

The anchoring position recommended by the Captain of the Edinburgh is to the east of 
the settlement, off the new lava flow, in 20 metres. There is a little kelp in this 
position, but it is not very thick. An east going current through the anchorage. Land in 
the small boat harbour and if possible lift your dinghy ashore, or ask advice on the 
best place to leave it. There is usually some swell in the harbour. Note that there is a 
local magnetic anomaly within 3 miles of the Edinburgh anchorage of up to 14 deg. 
W. 

Edinburgh cottage mv Edingburgh and Cruise ship  

Edinburgh panarama 



 11

 
ALTERNATIVE ANCHORAGES 
 
Tristan Island 
 

 
 
 
 
Ian Fergeson, an experienced sailor, on his yacht “Sheila”, made use of two 
anchorages near the south of the island. The author has not visited these anchorages. 
 
 In Seal bay in 10 to 11 metres east of the two big rocks on the beach. 
 
In Stoneybeach Bay, take care to avoid the rocks to the east of Stoneyhill Point  
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Inaccessible Island 

Half way along the SE shore between East Point and South Hill, anchor fairly close 
in, in 8 metres, no kelp. There is a shingle beach at the foot of the high vertical cliffs. 
This anchorage provides good shelter from the NW quadrant. 

Inaccessible Island   North Coast South Coast 
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Carlisle Bay. Anchor in about 8 or 9 metres in kelp. Landing on the beach is possible in 
settled conditions, but see the regulations under Formalities. Ashore is a hut, used by the 
islanders on their foraging trips to the island. This anchorage provides shelter from the SW 
quadrant. 

In SE winds there is an anchorage to the west of North point. This anchorage has not been 
visited by the author but has been used by Ian Fergeson, an experienced sailor, on the Yacht 
“Sheila”. 

In the summer months there may be a fisheries buoy in the small bay to the west of South Hill 

------------------------------------------- 

Nightingale Island 

In summer months there may be a fisheries buoy in Petrel Bay, but when visited in 
mid March it had been taken up. Otherwise the bay seemed unsuitable for anchoring, 
too deep and rocky close inshore. 

Formalities 

On anchoring call Tristan Radio on channel 16. The doctor may wish to ask about the 
health of the crew before you land and the policeman may want to board your vessel. 
If not then once ashore call on the policeman with your passport(s). There is a 10 
pound per person landing fee (2005) and stays of up to 3 days are usually permitted. 
Landing on the other islands is permitted, but you must be accompanied by an 
islander, arrange this with the policeman. While there is no restriction on walking 
around the village and over to the Patches visitors are not allowed further afield or to 
climb the mountain without a local guide. All visitors must return onboard by 1800 
each day. 

Facilities 

The general store sells some local produce and imported food from South Africa. The 
food is subsidised for locals, but visitors must pay full price. Local potatoes are noted 
for their excellence. Water is available, ask at the harbour. A small quantity of diesel 
may be available to a vessel in need.  
There is a small hospital.   
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Tristan island from the SW 

Wrecked Yacht at Edinburgh 
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ST HELENA                Pete Hill 2009 + David and Annette Ridout 

 
 
 
 
 
 

 
                                                                                                                              
 

 
 

 
 
 
 
 
 
General 
St. Helena is a small island in the middle of the South Atlantic with a population of a 
little over 5,000, which is administered by Great Britain. It is famous as Napoleon’s 
prison island, where he died. The island is 1700 miles from Cape Town and 1200 
miles from Walvis Bay and it makes an ideal stop when sailing to the New World or 
Europe. As well as being a good reprovisioning stop the island is delightful and well 
worth a visit for its own sake. The lower coastal part of the island it is dry, but the 
upper plateau is very green and the many roads and paths make for pleasant walking. 
While there are plans to build an airport in the future, at present it can only be reached 
by sea.   
 

 

ST. HELENA ISLAND      15 55’S  5 43’W 
 
Charts                BA1771      BA1769 
     C-Map charts are reported to be accurate 
 
Tides                 High water springs @ 1200 approx.   range 0.9 metres 
                          High water neaps   @ 1730 approx.    range 0.4 metres  
 
Lights                Sugar Loaf pt. Fl (2) 10 s  37mtrs. 10 nm 
.                         (obscured between 053deg. and 233 deg.)            
                          15 54.4’S  5 42.3W 
 
Magnetic Variation           18 30’W (2009) 
 

i
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Approach 
St. Helena can be seen up to 50 miles away, but usually the top of the island is hidden 
in cloud and, in the days before satellite navigation, finding the island was a test of the 
navigator’s skill (some failed). From the SE it is possible to pass N or S of the island 
to get to James Bay, but, generally, passing N of the island is the shortest and fastest 
route with a steadier breeze. Give the N coast a reasonable berth to avoid accelerated 
winds along this stretch. After passing the northern tip at Sugar Loaf Point head 
directly to the anchorage off James Town. Along this shore the wind is usually quite 
gusty.  
If passing south of the island keep south of Sperry Ledge, which lies 2 miles south of 
Castle Rock Point before heading for West Point and up the NW coast. The wind is 
usually gusty along this shore as it accelerates down the valleys. 
 

 
 
Anchorage 
There are many small craft and lighter moorings in the shallower parts of James Bay. 
The most popular place for visitors to anchor is off Munden Point, this being the 
closet to the landing steps. It is, however deep at around 18 to 20 metres, but the 
holding is good in sand. When the supply ship RMS ST. Helena or cruise ships are in 
harbour there is frequent lighter and launch traffic and yachts anchored in the fairway 
to the wharf will be asked to move.  
An alternative anchorage is to the west of the moorings, off Ladder Hill, which while 
further from the landing does have less depth at 12 metres. Take care to avoid the 
wreck shown on the chart. 
Tidal current does flow along the NW shore, and together with gusty winds, this can 
make yachts veer about at times, allowance for this should be made when anchoring 
next to another yacht.  
There is usually some swell in the anchorage. 
The harbour authority run a launch service from 0400 to 2000 and charge 1 pound per 
person/day. Call the launch on VHF. If you need the launch later than this it can 
usually be arranged with the ferryman for a small fee. If using your own dinghy then 
land at the steps and haul the dinghy ashore. When there is swell landing can be 
tricky. 
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Occasionally, particularly in the summer months, James Bay experiences the 
‘Rollers’, which are caused by storms in the North Atlantic. These swells break over 
the wharf and make landing impossible. 

St Helena Anchorage and jetty   The town of St James            D&A Ridout 

Formalities 
Fly the Q flag and call the harbour radio on Channel 16 on arrival. They will advise 
you if the authorities will visit the yacht or if you have to go ashore. Immigration is 
carried out by the police in the building next to the prison, across from the main 
Police Station, close inside the town walls. In 2008 a landing fee of 12 pounds was 
levied for each member of the crew. For stays of over 2 days health insurance is 
mandatory. Show proof of cover or it can be obtained from Solomans Insurance 
Brokers (opposite the Post Office) on a daily basis at approx 3 pounds per day (2008). 
Customs is in the shed at the foot of the wharf; if this is closed then go to their main 
office above the Post Office.  
The Harbourmasters office is in the row of houses just past the church, opposite the 
park. In 2008 harbour dues were 27 pounds.  

The landing,. Note the grab ropes   D&A Ridout     St Helena Steps    D&A Ridout 
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Facilities 
Fresh water from the tap by the landing steps. Toilets and cold showers are available 
in the building next to the steps, but these are very rudimentary. Another set of toilets 
and showers are located further down the wharf near the yacht club. On sunny days, in 
the afternoon, the water in the pipes is warmed by the sun and provides a hot shower. 
There are also large clothes washing sinks here, bring your own plug. 
The yacht club is not very active and provides no facilities for visitors. 
Petrol, diesel and bottled gas are available from Solomon’s Fuel Station, Back Way, 
in town. It is expensive at 1 pound/litre (2008). If you require large quantities it can be 
delivered to your vessel at an additional charge. 
There are several supermarkets in town with a good selection of South African and 
UK products, but it is expensive. They also have South African fruit and vegetables, 
but this soon sells out after the arrival of the St. Helena, with a poor selection until the 
next shipment. Fresh bread is available from the bakery, but often sells out by late 
morning. They will take orders and this is essential if a large number are required 
prior to departure. They will also double bake to order. 
The market hall has a fruit and vegetable stall with a limited amount of local produce, 
also a butcher and fishmonger. 
Alcoholic beverages have a high taxation on them and it would be prudent to stock up 
in South Africa. Anne’s Place (in the park next to the library), has become the 
‘yachties’ hang out with a restaurant, bar and Internet access as well as providing a 
laundry service. There are several pubs in town. 
The Tourist Office, near the Post Office, provides maps and leaflets and arranges 
visits to Longwood and The Briars (Napoleon’s residences). The tours are free, but 
you must make your own way there. They can arrange hire cars and taxis. 
Sail repairs can be carried out by Bennett Upholsterers, Alarm Forrest, tel. 4766 
There is a hospital on the island. 

Anne's Restaurant Bar (and washing)        James Town 

Money 
St. Helena has its own currency, the pound, which is on par with pounds sterling. The 
St. Helena bank is next door to the Post Office. They can give cash advances on major 
credit cards, but only if the telephone connection is available.  They will exchange 
Dollars, Euros and SA Rand. Several of the shops take credit cards. Any ST. Helena 
money can be exchange at the bank on leaving – it will not be accepted for changing 
by UK banks. 
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Communications 
Cable and Wireless run the islands telephone system with a satellite link. They 
provide Internet access at their office opposite the Post Office and at Ann’s Place at 6 
pounds an hour (2008). International calls and fax service also available at the office. 
The pay phones can be used for international calls with a local phone card or credit 
card. 
The Post Office can only send and receive mail from overseas via the St. Helena; her 
schedule governs the speed of the post. They will hold mail Poste Restante.   
The island bus service is geared towards commuters travelling into and out of James 
Town to work and is of little use for visitors. Taxis and unofficial cars can provide 
tours of the island. Cars can also be hired. Hitch hiking is also a fairly reliable way to 
get around the island; people are very friendly. 
The RMS ST. Helena carries passengers on its regular sailings to, Ascension Island 
(with flights to England via the RAF), Namibia, Cape Town and once yearly voyage 
to the UK. 

            Napoleon's House. Now French territory 
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ST HELENA     
Google Terms and Conditions Apply 

 
 

Zoom to Jamestown, St Helena 

 



 21

ASCENSION ISLAND   
Google Terms and Conditions Apply 

 
 

Zoom to Clarence bay Anchorage off Georgetown  
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ASCENSION ISLAND            Pete Hill 2009 

General 
Ascension Island is a small British island 700 miles NW of St. Helena. Most of the 
island is a volcanic ‘moonscape’ of extinct cinder craters. Green Mountain, the 
highest peak at 859 metres, manages to catch moisture from the trade wind clouds and 
is an oasis of green. 
The population of the island is almost entirely temporary workers and their families, 
mainly from St. Helena, who service the military and communications facilities. 
Apart from the dramatic scenery, there are several sandy beaches, crystal clear water 
with good diving and snorkeling. Between January and May green turtles come ashore 
to lay their eggs at night and there is a wide variety of birds to be seen. 
If coming from St. Helena the island is on the route to Europe and only a short detour 
if heading for NE Brazil or the Caribbean. The island is well worth a visit. 

Approach 
Approaching from the SE there is little to choose between passing N or S of the island 
to get to the anchorage in Clarence Bay, off George Town. 
 Passing south of the island there are no dangers, except close inshore, until George 
Town is approached. A large shoal patch extends west of George Town for half a mile 
out to sea. While there is sufficient water for a yacht, this shoal can break if the swell 
is high. Very dimly lit buoys mark this shoal. By keeping outside the 50-metre line all 
dangers are avoided.  
Passing north of the island there are no dangers off the NE shore, except close in. 
After rounding North Point the desalination plant will be seen behind English Bay. 
Clarence Bay opens out south of the conspicuous golf ball antenna (lit at night). 
Fixed green leading lights bearing 140 deg. lead into Clarence Bay. The tanker 
Maersk Ascension is usually anchored off Clarence Bay and is well lit at night. 

ASCENSION ISLAND     7 55’S  14 25’W

Chart        BA 1771   BA 1691 

Magnetic Variation    18 30’W (2009)    

Tides        High water springs @ 0630 approx.    range 1.1 metres 
High water neaps    @ 1245 approx.    range 0.5 metres 

Lights       Aero light alt. Fl w/g 10s   7 57.5’S  14 23.8’W 

Time         GMT  
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Anchorage 
Clarence Bay is the only allowed anchorage. At the NE side of the bay there is a large 
floating pipeline (used by the tanker to refuel the airport and island).  SW of this there 
are small craft moorings. One option is to anchor between the two, but it is a long row 
to the landing at the pier (landing on the beach is not allowed, quite apart from the 
surf there). A better anchorage is W of the moorings in about 12 to 15 metres, sand 
with good holding. Do not be tempted to anchor in the much shallower water close to 
the pier as the sea often breaks in this area, when the swell is from the north..    There 
is usually some swell in the anchorage. 
 

 
Clarence Bay beach taken from the anchorage, Ascension Island. 
 Green mountain in the background  David and Annette Ridout 
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Landing 
Land at the steps on the pier. Landing is not easy with the usual swell and much more 
difficult than at St. Helena. There are ropes suspended to help getting ashore. If your 
dinghy is light enough then take it up the steps and leave on the pier. Otherwise it 
must be tied off, with the other dinghies, to the rope running out from the pier to keep 
it clear of the pier. 

Formalities 
Call at the Police Station in town, who deal with immigration. In 2008 the landing fee 
was 11 pounds/person. If staying for more than 2 days then medical insurance is 
needed. Proof of cover must be shown or cover arranged by fax with Soloman’s 
Insurance, or in St. Helena beforehand. 
Call also at the Harbour Master’s Office, on the pier, to pay harbour dues, 10 pounds 
in 2008. 

Green Mountain Georgetown 
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Clarence Bay 

Facilities 
Water is from the tap on the pier, by the fish-cleaning table. Free use can be made of 
the salt-water swimming pool, behind the public works building at the head of the 
pier. There are also toilets, cold showers and a fresh water tap here. 
The supermarket is reasonably well stocked, but expensive. Fresh food availability 
depends on how recently the RMS St. Helena has visited.  Some fresh food may be 
obtainable from the American Base.  His should not be relied upon and yachts are best 
advised to stock up before leaving South Africa. 
The Obsidian Hotel has a tourist information centre with maps and leaflets. 
Diesel and petrol is available from the filling station at One Boat, 2 Kms. out of town. 
There is a small hospital on the Island. 

Communication 
Cable and Wireless provide telephone, fax and Internet access, but it is expensive. 
The post office provides twice-weekly airmail service via the UK. They will hold mail 
Poste Restante. 
The RAF runs an airline service to the UK and the Falkland Islands twice a week. 
Car hire can be arranged through the hotel. 
Hitch hiking works well on the Island, but you may have to wait awhile for a car to 
pass. 

Visit advice (David and Annette Ridout) 
The beach should be visited at night because it is the nesting place of many giant 
turtles.  Watching these leviathans clamber ashore, dig a huge hole, lay many eggs, 
fill in the hole and then somehow make it back to the sea is a not to be missed 
experience.  The other ‘must do’ activity is to climb to the top of Green Mountain past 
the original 19th century water collectors.  Diving and snorkeling is excellent and there 
are huge numbers of fish as there is no fishing industry at all here. 
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 HOW TO USE THIS DOCUMENT (1) 
Default Document Display Format 
This document will open, by default, with the “Two-up” page display, and with the 
Bookmarks panel automatically 
showing. Note : the cover page will be displayed on its own to accurately reflect the reading 
experience were you to be 
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reading the actual physical document. 
Navigation Panel Options 
Page Navigation Panel 
Simply click on the Navigation Panel icon, then click on the required page thumbnail. 
To hide the Page Navigation, simply click on the Pages icon once again. 
To adjust the way navigation pages are displayed, click on the options icon to display 
options. 
Bookmarks Panel 
Simply click on the Bookmarks Panel icon, then click on the required bookmark 
To hide the bookmarks, simply click on the bookmark icon once again. 
To adjust the way bookmarks are displayed, click on the options icon to display options. 
Page Display Options 
Changing the way the document is displayed 
You can use the following page layouts when viewing this document using View > Page 
Display : 
Single Page : Displays one page at a time, with no portion on other pages visible 
Single Page Continuous : Displays pages in a continuous vertical column that is one page 
wide 
Two-up : Displays each two-page spread with no portion of other pages visible 
Two-up Continuous : Displays facing pages side by side in a contuous vertical column 
To display the first page of a multi-page document alone on the 
right side, firstly specify the Two-up or Two-up Continuous option. 
Then choose View > Page Display > Show Cover Page During Two-up 

HOW TO USE THIS DOCUMENT (2) 
Next Page 
Go to the next Page 
Moving to the next page can be achieved by any of the following : 
Press the Page Down key 
Click on the next page icon 
Enter the required page number in the input box 
Click on the Document bar along the right handside of the screen. 
Zooming into a page 
If you wish to see a page in greater detail, you can use the percentage drop-down icon in the 
main toolbar. This 
provides a number of default zoom-level options. 
Once zoomed in, to move the document, hold the left-hand mouse button. Your cursor will 
change to a clenched fist. 
This will allow you to drag the document to the right position. 
Opening and Closing “Reading Mode” 
The reading mode hides everything in the page display except the document itself and the 
menu bar. 
Choose View > Reading Mode 
Choose Reading Mode again restores the previous view, with the same navigation displays 
and toolbar displays. 
Automatic scrolling through the document 
To automatically scroll through a document, choose View > Automatic Scroll 
Press the Esc key to stop the scrolling 
View the document in “Full screen mode” 
In Full Screen Mode, the document pages fill the entire screen 
View > Full Screen Mode 
To go to the next page, press Enter, Page Down, or Right Arrow key, or click the next page 
icon 
Setting PDF Document Display Preferences 
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You can set your preferences for reading PDF documents by going to : 
Edit > Preferences 
In particular set : 
Edit > preferences > Full Screen and check the “Show Navigation Bar” option 
Edit > preferences > Page Display and set your preferred Default Layout and Zoom 
options 
Changing the Toolbar icon options 
To add or remove icons from the toolbar, choose Tools > Customise Toolbars 
Interactive Table of Contents 
This document has been prepared with an interactive Table of Contents. Simply click on the 
section of the document 
that you wish to view. 
Hyperlinks 
Where the document contains a reference to an external website, the link will be active and 
by clicking on it, will open 
your web brwoser on that page (assuming you have access to the internet). 
Interactive Photographs 
Some photographs in the document are interactive in that by positioning your mouse over 
the photograph, it will be 
displayed in a bigger format to allow easier viewing. Interactive photographs can be 
recognised in that they have a red 

HOW TO USE THIS DOCUMENT (3) 
Google maps 
frame around them. 
Searching the document for specific words 
The document has a full text search capability allowing you to find any specific word in the 
document. Simply enter the 
required word into the “Find” box in the toolbar and press enter. 
If the word occurs more than once, the next word icon is displayed. Just click to go to the 
next occurence of the word. 
Adding comments & sticky notes to your PDF document 
This document has been prepared so that you can add your own comments and notes to the 
document. 
First open up the Comment & markup Toolbar : Tools > Comment & Markup 
Note the option to “Show Comment & Markup Toolbar” at the bottom of the options 
Use the various tools to annotate your document. These include sticky notes, lines, arrows, 
etc. 
Before closing the document, you will be presented with the option to Save your changes to 
the document. Answer 
“yes” to retain your comments. 
To view all comments added in the document, click on the Comments icon (on lower 
lefthand side of screen). 
Sending a copy of your comments to RCCPF 
To send a copy of all your comments to RCCPF then open up the Comments Panel using the 
comments icon. 
Then click on the options icon. 
Then select the “Export Selected Comments...” option. This will prompt you to save a file 
(with a .fdf file extension). 
You then need to e-mail this file to RCCPF indicating to which RCCPF ebook they refer. Send 
the e-mail to 
info@rccpf.org.uk 
Google maps Links 
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On the header of each section, there is an active link to the appropriate map, courtesy of 
Google Maps. Just click on 
the pin to access the appropriate map. On accessing the map, select the location, 
then select the “zoom to” option. 
Printing the document 
This document can be prepared to allow you to print all, or a subset, of the pages. 
File > Print... 

FEEDBACK TO THE RCC PILOTAGE FOUNDATION 
Send your feedback, comments or suggestions by using the main feedback form on the 
RCCPF website : 
Click here RCC Pilotage Foundation Feedback 
Or send your feedback to : 
info@rccpf.org.uk
Or mail to the registered address at : 
RCCPF 
Armaside 
Lorton 
Cockermouth 
Cumbria 
CA13 9TL 
If you wish to send a copy of the various comments you may have annotated on your copy of 
this book, then this can 
achieved relatively easily. See the “Sending a copy of your comments to RCCPF” 
instructions on the opposite page. 
Mid-season Updates 
To access the very latest information, and updates to this document, go to : 
Click here To access the very latest information, and updates to this document, IF 
ANY, click 


